I suggest you ...

Capital ß

The capital ß (U+1E9E ẞ LATIN CAPITAL LETTER SHARP S) is shown on screen correctly but if I export my plan as a PDF it's completely missing! PNG and JPG export works fine though.

10 votes
Vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • facebook
  • google
    Password icon
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    gorbi shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

    1 comment

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • facebook
    • google
      Password icon
      Signed in as (Sign out)
      Submitting...

      Feature Requests

      Feedback and Knowledge Base